Can’t activate the plugin

Home – SaaS Forums Support questions WPC Image Logic (Pro) Can’t activate the plugin

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #4981
    Franz
    Participant

    i got these warnings/errors while activate the image logic pro plugin:

    Warning: require_once(/www/htdocs/w0XX/XXXX.de/wp-admin): failed to open stream: No such file or directory in /www/htdocs/wXX/XXXX.de/wp-content/plugins/woo-price-calculator/admin/awsframework/Helper/FrameworkHelper.php on line 322

    Fatal error: require_once(): Failed opening required ” (include_path=’.:/usr/share/php:..’) in /www/htdocs/wXX/XXXX.de/wp-content/plugins/woo-price-calculator/admin/awsframework/Helper/FrameworkHelper.php on line 322

    AWS Price Calculator is already installed. I tried several things like upload the plugins manuel or install wordpress again.

    #4984
    Paul
    Participant

    Hello,

    I’ve just sent you an email with the bugfix.

    Best Regards
    Paul
    AT590

Viewing 2 posts - 1 through 2 (of 2 total)
  • You must be logged in to reply to this topic.